• Únete al canal de Telegram de MTBeros y te mantendremos informado con todas las novedades y temas más interesantes del foro, así como todos los descuentos, chollos y ofertas en productos de ciclismo.

    💥 EXTRA, EXTRA: ¿Quieres estar informado de todas las noticias y novedades del sector del ciclismo? ¡ÚNETE a Ciclismo a gas!

Problemas acelerador ciclotek

jovega

Miembro
Mensajes
3
Puntos de reacción
5
Ubicación
Tarifa
Favorito
Montaña
Hola a todos,soy nuevo en el foro y agradeceria ayuda .Tengo una bici a la que le montaron un equipo ciclotek nitro.En un accidente se cortaron varios cables de la salida del motor ,situado en la rueda trasera. Desmonte la rueda y conecte los distintos cables :tres más gruesos y de colores amarillo,verde y azul y otros mas delgados ,pero hay uno de color blanco que no tiene su correspondiente en la salida del motor.Pensé que pudiera ser tierra y lo deje tal cual ,pero al conectar la clavija que los une ,veo que no funciona el acelerador de mano y me da un código de error 01.Que puedo hacer..?.
 

manziger

Miembro
Veterano
Mensajes
4.295
Puntos de reacción
6.279
Ubicación
ES
Perfil personal
Visitar
Favorito
Montaña
Bici/s
Btwin 340 C4
Hola a todos,soy nuevo en el foro y agradeceria ayuda .Tengo una bici a la que le montaron un equipo ciclotek nitro.En un accidente se cortaron varios cables de la salida del motor ,situado en la rueda trasera. Desmonte la rueda y conecte los distintos cables :tres más gruesos y de colores amarillo,verde y azul y otros mas delgados ,pero hay uno de color blanco que no tiene su correspondiente en la salida del motor.Pensé que pudiera ser tierra y lo deje tal cual ,pero al conectar la clavija que los une ,veo que no funciona el acelerador de mano y me da un código de error 01.Que puedo hacer..?.
De electricas no se nada
Pero en este enlace tienes el manual cicloteck en pdf con codigos de error y parece que el 01 es fallo del acelerador

 

jovega

Miembro
Mensajes
3
Puntos de reacción
5
Ubicación
Tarifa
Favorito
Montaña
De electricas no se nada
Pero en este enlace tienes el manual cicloteck en pdf con codigos de error y parece que el 01 es fallo del acelerador

MUCHAS GRACIAS POR LA AYUDA,PERO TAMPOCO EMCUENTRO SOLUCION EN ESA PAGINA. EL PROBLEMA ES QUE POR UN LADO HAY 8 CABLES Y POR EL OTRO SOLO 7.NO LLEGO A ENCONTRAR EL OTRO CABLE DE CONEXION Y TAMPOCO UN DESPIECE DEL ACELERADOR ,PARA VER SI EL PROBLEMA FUERA ALLI.
 

manziger

Miembro
Veterano
Mensajes
4.295
Puntos de reacción
6.279
Ubicación
ES
Perfil personal
Visitar
Favorito
Montaña
Bici/s
Btwin 340 C4
MUCHAS GRACIAS POR LA AYUDA,PERO TAMPOCO EMCUENTRO SOLUCION EN ESA PAGINA. EL PROBLEMA ES QUE POR UN LADO HAY 8 CABLES Y POR EL OTRO SOLO 7.NO LLEGO A ENCONTRAR EL OTRO CABLE DE CONEXION Y TAMPOCO UN DESPIECE DEL ACELERADOR ,PARA VER SI EL PROBLEMA FUERA ALLI.

A ver si algun cable va puenteado.
El blanco a lo mejor va conectado,a una de las asistencia del motor directamente al display

Sube fotos del cableado quevtengas,tal vez slgun electrico al verlss,te de la solucion
 
Arriba