• Únete al canal de Telegram de MTBeros y te mandremos informado con todas las novedades y temas más interesantes del foro, así como todos los descuentos, chollos y ofertas en productos de ciclismo.

Inflar suspensión

Jander

Miembro
Veterano
Mensajes
791
Puntos de reacción
308
Vereis, tengo un problema a la hora de dejar la presión correcta, conecto la bomba, inflo a la presión que creo conveniente (a veces es al máximo), pero a la hora de desconectar la bomba, siempre pierde algo de aire (así son estas válvulas gordas...) y como las cámaras son muy pequeñas, a nada que salga aire, la presión baja.

Tampoco me atrevo a sobrepasar mucho más del máximo con el fin de compensar, por ejemplo, el amortiguador trasero admite hasta 180 psi, y ayer lo inflé a más de 200, pero no quedó como quise.

¿cómo lo haceis vosotros? la bomba que utilizo es esta: Zéfal Z Shock - Hinchador horquilla-amortiguador: Amazon.es: Deportes y aire libre
 

MiguelAngelVal

Miembro
Mensajes
238
Puntos de reacción
31
Válvula enroscada hasta el fondo y sin problemas.
Cuando desenroscas el aire que sale es el de la manguera.
Y al enroscar puede ser que pierdas algo, pero luego lo dejas a nivel y ya está.
Con la válvula bien enroscada, lo que marca es lo que hay. Al sacarla, no pierdes el aire de la cámara, sino el de la bomba
 

Jander

Miembro
Veterano
Mensajes
791
Puntos de reacción
308
Válvula enroscada hasta el fondo y sin problemas.
Cuando desenroscas el aire que sale es el de la manguera.
Y al enroscar puede ser que pierdas algo, pero luego lo dejas a nivel y ya está.
Con la válvula bien enroscada, lo que marca es lo que hay. Al sacarla, no pierdes el aire de la cámara, sino el de la bomba

Entonces lo estoy haciendo bien? el caso es que hace poco llevé la bici a reparar (cambios y eso), y me dejó a punto las suspensiones, me gustaba mucho como iban, pero con el tiempo van perdiendo aire y resulta que a tope no consigo que vayan como me las dejó él.

Si es como dices, llevo la suspensión a sobre presión, porque siempre rosco a fondo.

Pensaba que no era así, ya que cuando conecto la bomba, no me marca la presión que dejé antes, y si doy al émbolo una vez, me marca algo, unos 50 psi, por eso pensaba que se iba el aire al sacarla y que luego al conectarla me marca menos.
 

MiguelAngelVal

Miembro
Mensajes
238
Puntos de reacción
31
Lo mejor es que vayas con la bomba a la tienda y que se lo comentes. Y allí mismo que te digan si lo haces bien. O no lo haces bien o hay algún problema en tu bomba.
Así saldrás de dudas.
 

tazz_zzr

Globero sin remedio
Mensajes
32
Puntos de reacción
16
Ubicación
Mallorca
Favorito
Montaña
Cuando quitas la bomba, el aire que sale es el que está en la bomba + el latiguillo. Cuando vuelves a conectar, la presión del amortiguador se iguala con la de la bomba y el latiguillo. Piensa que la cámara de un amortiguador está a mucha presión, pero tiene un volumen muy pequeño. La presión correcta es la que pone el manometro antes de desconectar. Pasa igual con las ruedas.
 

Jander

Miembro
Veterano
Mensajes
791
Puntos de reacción
308
Cuando quitas la bomba, el aire que sale es el que está en la bomba + el latiguillo. Cuando vuelves a conectar, la presión del amortiguador se iguala con la de la bomba y el latiguillo. Piensa que la cámara de un amortiguador está a mucha presión, pero tiene un volumen muy pequeño. La presión correcta es la que pone el manometro antes de desconectar. Pasa igual con las ruedas.

Gracias, es que claro, lo que más me descolocaba es que al volver a conectar la presión era diferente, y pensaba eso, o que algo iba mal, ahora ya se que funciona perfectamente y que tampoco es que las suspensiones pierdan presión con mucha frecuencia.
 

tazz_zzr

Globero sin remedio
Mensajes
32
Puntos de reacción
16
Ubicación
Mallorca
Favorito
Montaña
Haz la prueba si quieres. Infla la suspensión a una presión redonda, 100 psi por ejemplo. Quitas la bomba y al momento la vuelves a conectar. Pongamos que baja a 90, has perdido 10 psi por el volumen de la bomba y el latiguillo. Vuelve a inflar a 100 y la dejas unas horas. Vuelve a conectar la bomba, y perderás la misma presión que antes, se pondrá otra vez a 90.

De todas formas, es bueno cada mes o dos (o tres) revisar las presiones de las suspensiones. A largo plazo es normal que pierdan un poco, piensa que trabajan mucho en cada salida.
 

Jander

Miembro
Veterano
Mensajes
791
Puntos de reacción
308
Claro, si es que antes de ese problema, sobreinflaba la suspensión trasera, el máximo son 180psi, y la ponía a 200/210 psi, pensando que perdía al desconectar; pobre...eso si, funciona como el primer día.
 
Arriba