Solucionar problema de carga de imágenes en Tapatalk

MTBeros

Administrador
Miembro del equipo
14 May 2014
543
502
Favorito
Montaña
#1
Hola :)

Hemos visto que algunos de vosotros estáis teniendo problemas con la carga de imágenes desde Tapatalk. Esto es debido a que por un tema legal, la nueva ley RGPD que tanto ha dado que hablar últimamente, hemos activado la aceptación de dos textos legales al entrar en el foro por primera vez como usuario ya registrado.

Para tratar de solucionar automáticamente este problema hemos actualizado la versión de Tatapalk del foro a la última disponible la cual ya debería corregir el problema. En caso de que no se arregle, se puede solucionar manualmente entrando al foro a través de la versión web, aceptando los dos textos legales, y ya accediendo desde Tapatalk como hasta ahora.

Cualquier comentario relacionado con esto lo podéis comentar aquí.

Un saludo!

Atentamente,
MTBeros
 
3 Feb 2018
178
179
San Sebastian
Favorito
Montaña
#2
Hola!!,por fin he podido meterme.
No se es el lugar idóneo o no.
Deciros que no funciona bien tapatalk,plataforma muy cómoda para meterme a diario en el foro.
Aunque la versión móvil no va mal,no va ni de lejos como con tapatalk,no se si alguno mas tendrá este problema.
Saludos.
 

MTBeros

Administrador
Miembro del equipo
14 May 2014
543
502
Favorito
Montaña
#3
Hola!!,por fin he podido meterme.
No se es el lugar idóneo o no.
Deciros que no funciona bien tapatalk,plataforma muy cómoda para meterme a diario en el foro.
Aunque la versión móvil no va mal,no va ni de lejos como con tapatalk,no se si alguno mas tendrá este problema.
Saludos.
Hola :)

¿Qué problema tienes exactamente con Tapatalk?
No debería estar dando ninguno ya.

Atentamente,
MTBeros
 
Siroko
Siroko