• Únete al canal de Telegram de MTBeros y te mantendremos informado con todas las novedades y temas más interesantes del foro, así como todos los descuentos, chollos y ofertas en productos de ciclismo.

    💥 EXTRA, EXTRA: ¿Quieres estar informado de todas las noticias y novedades del sector del ciclismo? ¡ÚNETE a Ciclismo a gas!

No funciona el rayito….

VanDer

Miembro
Veterano
Ayudante
Mensajes
6.517
Puntos de reacción
10.549
Ubicación
On The Move
Perfil personal
Visitar
Buenos dias, pues eso, que llevo dos o tress días que al entrar no me funciona el icono del rayo, no muestra notificaciones nuevas, si que lo hace la campana….
luego ya cuando entro en una segunda pagina, o le doy a la campana si que me carga el popup del número de novedades que hay en el rayo….

pasa desde navegación móvil en iOS….
no se si habrá alguien más…..
 

Giro

Miembro
Mensajes
161
Puntos de reacción
626
Ubicación
Castellón
Favorito
Montaña
A los buenos días, a mí la campana no me funciona bien, hoy no he podido ver si funciona o no, el problema es, que sí me aparecen notificación en la campana, pero antes entraba en el hilo que me notificaba y desaparecía esa notificación y ahora no, si tengo 9 en la campana hasta que no le doy a la campana no se va el número.
 

SHAKTALE77

Moderador general
Miembro del equipo
Concurso fotográfico
Patrocinador
Veterano
Mensajes
10.090
Puntos de reacción
22.588
Ubicación
La Rioja
Favorito
Montaña
Bici/s
Orbea Occam TR H30 29" 2019
Pues mira, a mí me acaba de pasar. Me ha parecido raro. Pero lo que dices, me he metido en un tema y al volver al inicio, sí que funcionaba.
Móvil Android
 

PericoPedalier

A 1200 msnm
Miembro del equipo
Veterano
Mensajes
2.272
Puntos de reacción
1.880
Ubicación
Castilla y León
Favorito
Montaña
Bici/s
Trek Superfly // Trek Madone
A mi también me pasa.
 

VanDer

Miembro
Veterano
Ayudante
Mensajes
6.517
Puntos de reacción
10.549
Ubicación
On The Move
Perfil personal
Visitar
Yo he descubierto que si recargo la página ya se me pone bien, pero de primeras sigue sin ir bien
si si, una vez recargas o entras en un hilo ya te aparece bien, es cuestión de la primera vez que cargas la web
 

ImTheDanger

Administrador
Miembro del equipo
Veterano
Mensajes
5.812
Puntos de reacción
5.992
Ubicación
Barcelona
Perfil personal
Visitar
Strava
Enlace
Favorito
Montaña
Bici/s
Rockrider XC900
Buenos días,

Disculpas por la espera. Ya está solucionado el problema, y es que había un error en la última versión de ese addon que impedía que se mostrara en la primera carga de la página.

Cuando arreglen el problema volveré a probar la última versión, que lo que sí trae son varias mejoras de rendimiento.

¡Un saludo!
 

manziger

Miembro
Veterano
Mensajes
4.295
Puntos de reacción
6.282
Ubicación
ES
Perfil personal
Visitar
Favorito
Montaña
Bici/s
Btwin 340 C4
Aparte del rayito ahora me sale ,lo de aceptar las cookies un par de veces.en chrome version android,se supone que una vez aceptas no deberia de volver a salir
 
Arriba